Thursday, March 16, 2006

 

Mutual default routes. (Question #42)

Consider two routers connected back-to-back with each other with the following configuration

Router 1

interface Loopback1
ip address 11.11.11.11 255.255.255.255
!
interface Ethernet0
ip address 10.10.10.1 255.255.255.0
no keepalive
!
ip route 0.0.0.0 0.0.0.0 10.10.10.2


Router 2

interface Ethernet0
ip address 10.10.10.2 255.255.255.0
no keepalive
!
ip route 0.0.0.0 0.0.0.0 10.10.10.1


There are no other routers in the network. If the following command

Router1#ping 33.33.33.33 source 11.11.11.11 repeat 1

were to be issued on Router1, how may times would the ICMP echo request packet bounce between the pair of routers before being dropped?

Comments:
ACNE MEDICINE ONLINE
accutane cheapest
WHAT IS ANTHELMINTICS
discount Albenza
ANTIBACTERIAL MEDICINE & CARE
c
heap amoxil

AMPICILLIN ONLINE

low-cost ampicillin
BUY CHEAP BACTRIM
buy bactrim without prescription
NEW DRUGS & PILLS… SUPER-VIAGRA…
ciallis
BUY CIPRO ONLINE
CHEAP CIPRO ONLINE
BUY CHEAP DIFLUCAN ONLINE
BUY LOW-COST DIFLUCAN ONLINE
 
HALF-PRICE VIAGRA ! CHEAP LEVITRA
CIALIS - THE BEST TREATMENT IMPOTENCE
TRATMENT IMPOTENCE
BUY CHEAP VIAGRA ONLINE
 
WHAT IS CIALIS?!
BUY CHEAP CIALIS & LOW-COST VIAGRA ONLINE...
WHAT IS VIAGRA
PURCHASE CHEAP VIAGRA.DYSFUNCTION ERECTILE NEW MEDS
LOW-COST CIALIS
BUY CHEAP CIALIS & LOW-COST VIAGRA ONLINE...
TRATMENT IMPOTENCE

BUY LEVITRA ONLINE VIAGRA.LOWPRICES PHARMACY
ACNE MEDICINE ONLINE

ocutane
WHAT IS ANTHELMINTICS
albernza
ANTIBACTERIAL MEDICINE & CARE
c
heap amoxil

AMPICILLIN ONLINE
ampicilin
BUY CHEAP BACTRIM
BACTRIM ONLINE
NEW DRUGS & PILLS… SUPER-VIAGRA…
cialis cheap
BUY CIPRO ONLINE
cipo
BUY CHEAP DIFLUCAN ONLINE
CHEAP DIFLUCAN ONLINE
BUY CHEAP SUPER VIAGRA ONLINE AND SAVE 70 % OF MONEY...
CIALIS LEVITRA VIAGRA ONLINE
Credit CARDS
 
Post a Comment

Links to this post:

Create a Link



<< Home

This page is powered by Blogger. Isn't yours?